Page tree
Skip to end of metadata
Go to start of metadata

You are viewing an old version of this page. View the current version.

Compare with Current View Page History

« Previous Version 7 Next »

The the Moonshot libraries need to be installed on any system running an Application/Service for which you wish to enable Moonshot authentication. These libraries provide the Moonshot GSS-API/SSPI/SASL mechanisms on the system, allowing any application that makes use of these security services to interface to the world of Moonshot.

 

For Linux, we have instructions for the following distributions. Any other distributions may have to build from source.

  • No labels